Syntax Error near <\1>
If this shows up upon starting one of our scripts this is because your FiveM artifacts / server files are outdated. To fix this issue I would recommend downloading the latest recommended FiveM artifacts Why does this happen? This is because your FiveM artifacts are so old that the CFX whitelist used to validate the owner of this script doesnt exist in your FiveM artifacts. Windows Artifacts Linux Artifacts​
Copy link